Switches
ZYXEL GS1350-12HP SWITCH SMART POE+ DESKTOP 130W RACK
Axtro ID: 103950Merk: ZyXELSKU: GS1350-12HP-EU0101FEAN: 4718937604388
€ 200,43excl. BTW
Beschikbaar (13 stuks)Levertijd: 2 werkdagen
Zyxel GS1350-12HP-EU0101F. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 10. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 24 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-montage
- Beheerfuncties: Switch type
- Managed
- Beheerfuncties: Switch-laag
- L2
- Beheerfuncties: Web-gebaseerd management
- Ja
- Beheerfuncties: Locatie-instellingen (CLI) configureren
- Ja
- Beheerfuncties: System event log
- Ja
- Beheerfuncties: MIB-ondersteuning
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
- 10
- Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
- Gigabit Ethernet (10/100/1000)
- Poorten & interfaces: Aantal moduleslots SPF
- 2
- Netwerk: Netwerkstandaard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Netwerk: 10G support
- Nee
- Netwerk: Koperen ethernetbekabelingstechnologie
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Netwerk: Port mirroring
- Ja
- Netwerk: Datastroombeheer
- Ja
- Netwerk: Broadcast stormbeheer
- Ja
- Netwerk: Spanning tree protocol
- Ja
- Netwerk: VLAN=ondersteuning
- Ja
- Netwerk: Virtuele LAN-functies
- MAC address-based VLAN, Port-based VLAN
- Netwerk: Aantal VLANs
- 256
- Optische vezel: Fiber ethernet cabling technologie
- 1000BASE-X
- Data-uitwisseling: Switchingcapaciteit
- 24 Gbit/s
- Data-uitwisseling: Verzending snelheid
- 17,8 Mpps
- Data-uitwisseling: MAC-adrestabel
- 8000 entries
- Data-uitwisseling: Packet buffergeheugen
- 0,525 MB
- Beveiliging: DHCP-functies
- DHCP client, DHCP relay, DHCP snooping
- Beveiliging: IGMP snooping
- Ja
- Beveiliging: IGMP-proxy
- Ja
- Beveiliging: Ondersteunde beveiligingsalgoritmen
- SNMP, SNMPv3, SSH, SSL/TLS
- Beveiliging: MAC adres filtering
- Ja
- Beveiliging: Bescherming lus
- Ja
- Beveiliging: Algoritmen wachtrijplanning
- SPQ, WFQ, Weighted Round Robin (WRR)
- Multicast-functies: Multicast-ondersteuning
- Ja
- Design: Rack-montage
- Ja
- Design: Kleur van het product
- Grijs
- Design: LED-indicatoren
- Ja
- Prestatie: Geluidsniveau
- 27,3 dB
- Prestatie: Upgraden van firmware mogelijk
- Ja
- Prestatie: Mean time between failures (MTBF)
- 1065025,45 uur
- Energie: AC-ingangsspanning
- 100 - 240 V
- Energie: AC-ingangsfrequentie
- 50 - 60 Hz
- Energie: Vermogensverbruik (max)
- 160,3 W
- Power over Ethernet (PoE): Power over Ethernet (PoE)
- Ja
- Power over Ethernet (PoE): Hoeveelheid Power over Ethernet (PoE) ports
- 8
- Power over Ethernet (PoE): Totaal Power over Ethernet (PoE)-budget
- 130 W
- Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
- -20 - 50 °C
- Eisen aan de omgeving: Temperatuur bij opslag
- -40 - 70 °C
- Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
- 5 - 95 procent
- Eisen aan de omgeving: Luchtvochtigheid bij opslag
- 5 - 95 procent
- Eisen aan de omgeving: Warmtedissipatie
- 546,62 BTU/h
- Gewicht en omvang: Breedte
- 267 mm
- Gewicht en omvang: Diepte
- 162 mm
- Gewicht en omvang: Hoogte
- 44 mm
- Gewicht en omvang: Gewicht
- 1,63 kg
- Inhoud van de verpakking: Meegeleverde kabels
- AC
- Inhoud van de verpakking: Rekbevestigingspakket
- Ja
- Logistieke gegevens: Code geharmoniseerd systeem (HS)
- 85176990
