Switches
D-Link DGS-1250-28XMP/E
Axtro ID: 106346Merk: D-LinkSKU: DGS-1250-28XMP/EEAN: 0790069467882
€ 397,54excl. BTW
Beschikbaar (6 stuks)Levertijd: 3 werkdagen
D-Link DGS-1250-28XMP. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 128 Gbit/s. Netwerkstandaard: IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-montage
- Beheerfuncties: Switch type
- Managed
- Beheerfuncties: Switch-laag
- L3
- Beheerfuncties: Quality of Service (QoS)
- Ja
- Beheerfuncties: Web-gebaseerd management
- Ja
- Beheerfuncties: ARP-inspectie
- Ja
- Beheerfuncties: Locatie-instellingen (CLI) configureren
- Ja
- Beheerfuncties: System event log
- Ja
- Beheerfuncties: MIB-ondersteuning
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
- 24
- Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
- Gigabit Ethernet (10/100/1000)
- Poorten & interfaces: Aantal moduleslots SPF+
- 4
- Poorten & interfaces: Console port
- RJ-45
- Netwerk: Netwerkstandaard
- IEEE 802.3af, IEEE 802.3at
- Netwerk: 10G support
- Ja
- Netwerk: Koperen ethernetbekabelingstechnologie
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Netwerk: Ondersteundende kabel types
- Cat5, Cat5e
- Netwerk: Port mirroring
- Ja
- Netwerk: Full duplex
- Ja
- Netwerk: Datastroombeheer
- Ja
- Netwerk: Verbindingsaggregatie
- Ja
- Netwerk: Broadcast stormbeheer
- Ja
- Netwerk: Auto MDI/MDI-X
- Ja
- Netwerk: Spanning tree protocol
- Ja
- Netwerk: Head-of-line (HOL) blocking
- Ja
- Netwerk: VLAN=ondersteuning
- Ja
- Netwerk: Virtuele LAN-functies
- Voice VLAN
- Netwerk: Aantal VLANs
- 4094
- Optische vezel: Fiber ethernet cabling technologie
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Data-uitwisseling: Switchingcapaciteit
- 128 Gbit/s
- Data-uitwisseling: Verzending snelheid
- 95,24 Mpps
- Data-uitwisseling: MAC-adrestabel
- 16000 entries
- Data-uitwisseling: Store-and-forward
- Ja
- Data-uitwisseling: Statische route
- Ja
- Data-uitwisseling: Aantal statische routes
- 124
- Data-uitwisseling: Jumbo Frames ondersteuning
- Ja
- Data-uitwisseling: Jumbo frames
- 12000
- Data-uitwisseling: Packet buffergeheugen
- 12 MB
- Beveiliging: DHCP-functies
- DHCP server, DHCP snooping
- Beveiliging: Access Control List (ACL)
- Ja
- Beveiliging: Regels voor toegangscontrolelijst (ACL)
- 768
- Beveiliging: IGMP snooping
- Ja
- Beveiliging: Ondersteunde beveiligingsalgoritmen
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Beveiliging: Bescherming lus
- Ja
- Beveiliging: IP-MAC-Port binding
- Ja
- Beveiliging: Algoritmen wachtrijplanning
- Weighted Round Robin (WRR)
- Multicast-functies: Multicast-ondersteuning
- Ja
- Design: Rack-montage
- Ja
- Design: Kleur van het product
- Zwart
- Design: LED-indicatoren
- Activiteit, Link, Stroom, Snelheid
- Design: Elektromagnetische compatibiliteit
- CE A, VCCI A, FCC A, IC, BSMI
- Prestatie: Type geheugen
- DDR3-SDRAM
- Prestatie: Intern geheugen
- 2048 MB
- Prestatie: Flash memory
- 64 MB
- Prestatie: Geluidsniveau
- 50,8 dB
- Prestatie: Upgraden van firmware mogelijk
- Ja
- Prestatie: Mean time between failures (MTBF)
- 463430,16 uur
- Energie: Vermogenstoevoer inclusief
- Ja
- Energie: AC-ingangsspanning
- 100 - 240 V
- Energie: Vermogensverbruik (max)
- 455,1 W
- Power over Ethernet (PoE): Power over Ethernet (PoE)
- Ja
- Power over Ethernet (PoE): Hoeveelheid Power over Ethernet (PoE) ports
- 24
- Power over Ethernet (PoE): Vermogen per poort Power over Ethernet (PoE)
- 15,4 W
- Power over Ethernet (PoE): Totaal Power over Ethernet (PoE)-budget
- 370 W
- Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
- -5 - 50 °C
- Eisen aan de omgeving: Temperatuur bij opslag
- -20 - 70 °C
- Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
- 0 - 95 procent
- Eisen aan de omgeving: Luchtvochtigheid bij opslag
- 0 - 95 procent
- Eisen aan de omgeving: Warmtedissipatie
- 1551,891 BTU/h
- Gewicht en omvang: Breedte
- 440 mm
- Gewicht en omvang: Diepte
- 250 mm
- Gewicht en omvang: Hoogte
- 44 mm
- Gewicht en omvang: Gewicht
- 3,46 kg
- Verpakking: Breedte verpakking
- 393 mm
- Verpakking: Diepte verpakking
- 563 mm
- Verpakking: Hoogte verpakking
- 89 mm
- Verpakking: Gewicht verpakking
- 4,76 kg
- Certificaten: Certificering
- CB, UL, BSMI, CCC
