Switches

TP-Link SG3218XP-M2

Axtro ID: 129950Merk: TP-LinkSKU: SG3218XP-M2EAN: 4897098689721
€ 452,57excl. BTW
Beschikbaar (18 stuks)

Levertijd: 2 werkdagen

TP-Link Omada SG3218XP-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 16, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 120 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netstekker: AC-in-aansluiting. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
Beheerfuncties: Switch type
Managed
Beheerfuncties: Switch-laag
L2+
Beheerfuncties: Quality of Service (QoS)
Ja
Beheerfuncties: Web-gebaseerd management
Ja
Beheerfuncties: Cloud-beheerd
Ja
Beheerfuncties: ARP-inspectie
Ja
Beheerfuncties: Locatie-instellingen (CLI) configureren
Ja
Beheerfuncties: System event log
Ja
Beheerfuncties: MIB-ondersteuning
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
16
Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Poorten & interfaces: Aantal moduleslots SPF+
2
Poorten & interfaces: Console port
RJ-45/Micro-USB
Poorten & interfaces: Netstekker
AC-in-aansluiting
Netwerk: Netwerkstandaard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Netwerk: 10G support
Ja
Netwerk: Port mirroring
Ja
Netwerk: IP routing
Ja
Netwerk: Datastroombeheer
Ja
Netwerk: Verbindingsaggregatie
Ja
Netwerk: Broadcast stormbeheer
Ja
Netwerk: Rate limiting
Ja
Netwerk: Spanning tree protocol
Ja
Netwerk: Head-of-line (HOL) blocking
Ja
Netwerk: Ethernet LAN, data-overdrachtsnelheden
100,1000,2500 Mbit/s
Netwerk: VLAN=ondersteuning
Ja
Netwerk: Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Data-uitwisseling: Switchingcapaciteit
120 Gbit/s
Data-uitwisseling: Verzending snelheid
89,28 Mpps
Data-uitwisseling: MAC-adrestabel
16000 entries
Data-uitwisseling: Statische route
Ja
Data-uitwisseling: Aantal statische routes
48
Data-uitwisseling: Aantal IP-interfaces
32
Data-uitwisseling: Jumbo Frames ondersteuning
Ja
Data-uitwisseling: Jumbo frames
9000
Data-uitwisseling: Packet buffergeheugen
12 MB
Beveiliging: DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Beveiliging: Access Control List (ACL)
Ja
Beveiliging: IGMP snooping
Ja
Beveiliging: Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
Beveiliging: MAC adres filtering
Ja
Beveiliging: Statische poort beveiliging
Ja
Beveiliging: SSH/SSL support
Ja
Beveiliging: Bescherming lus
Ja
Beveiliging: BPDU filtering / bescherming
Ja
Beveiliging: IP-MAC-Port binding
Ja
Beveiliging: Authenticatie
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Beveiliging: Wachtwoordbeveiliging
Ja
Beveiliging: Authenticatie type
AAA, TACACS+
Beveiliging: Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies: Multicast-ondersteuning
Ja
Multicast-functies: Multicast Listener Discovery (MLD) snooping
Y
Protocollen: Beheerprotocollen
SNMP v1/v2c/v3, SNTP
Protocollen: GARP VLAN Registratieprotocol (GVRP)
Ja
Design: Rack-montage
Ja
Design: Vormfactor
1U
Design: Kleur van het product
Zwart
Design: LED-indicatoren
Ja
Design: Aantal ventilatoren
2 ventilator(en)
Energie: Stroombron
AC
Energie: Vermogenstoevoer inclusief
Ja
Energie: AC-ingangsspanning
100 - 240 V
Energie: AC-ingangsfrequentie
50/60 Hz
Energie: Vermogensverbruik (max)
299,4 W
Power over Ethernet (PoE): Power over Ethernet (PoE)
Ja
Power over Ethernet (PoE): Aantal Power over Ethernet plus (PoE +)-poorten
8
Power over Ethernet (PoE): Vermogen per poort Power over Ethernet (PoE)
30 W
Power over Ethernet (PoE): Totaal Power over Ethernet (PoE)-budget
240 W
Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
0 - 50 °C
Eisen aan de omgeving: Temperatuur bij opslag
-40 - 70 °C
Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Eisen aan de omgeving: Luchtvochtigheid bij opslag
5 - 90 procent
Eisen aan de omgeving: Warmtedissipatie
1021,64 BTU/h
Gewicht en omvang: Breedte
440 mm
Gewicht en omvang: Diepte
180 mm
Gewicht en omvang: Hoogte
44 mm
Inhoud van de verpakking: Meegeleverde kabels
AC
Inhoud van de verpakking: Snelstartgids
Ja
Verpakking: Type verpakking
Doos
Duurzaamheid: Naleving van duurzaamheid
Ja
Certificaten: Certificaten van naleving
Federal Communications Commission (FCC), RoHS
Certificaten: Certificering
CE, FCC, RoHS