Switches

TP-Link Omada SG3210X-M2 V1 - Switch - L2+ - Beheerd - 8 x 2.5GBase-T + 2 x 10Gb Ethernet SFP+ - rack-uitvoering, desktop

Axtro ID: 129951Merk: TP-LinkSKU: SG3210X-M2EAN: 4897098689523
€ 208,43excl. BTW
Beschikbaar (50 stuks)

Levertijd: 2 werkdagen

TP-Link Omada SG3210X-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 8, Console port: RJ-45/micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 80 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netstekker: AC-in-aansluiting. Rack-montage, Vormfactor: 1U
Beheerfuncties: Switch type
Managed
Beheerfuncties: Switch-laag
L2+
Beheerfuncties: Quality of Service (QoS)
Ja
Beheerfuncties: Web-gebaseerd management
Ja
Beheerfuncties: Cloud-beheerd
Ja
Beheerfuncties: Traffic-classificatie
Ja
Beheerfuncties: ARP-inspectie
Ja
Beheerfuncties: Locatie-instellingen (CLI) configureren
Ja
Beheerfuncties: System event log
Ja
Beheerfuncties: MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
8
Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Poorten & interfaces: Aantal 2.5G Ethernet (koper)poorten
8
Poorten & interfaces: Aantal moduleslots SPF+
2
Poorten & interfaces: Console port
RJ-45/micro-USB
Poorten & interfaces: Netstekker
AC-in-aansluiting
Netwerk: Netwerkstandaard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Netwerk: 10G support
Ja
Netwerk: Port mirroring
Ja
Netwerk: IP routing
Ja
Netwerk: Datastroombeheer
Ja
Netwerk: Verbindingsaggregatie
Ja
Netwerk: Broadcast stormbeheer
Ja
Netwerk: Rate limiting
Ja
Netwerk: Spanning tree protocol
Ja
Netwerk: Head-of-line (HOL) blocking
Ja
Netwerk: Ethernet LAN, data-overdrachtsnelheden
100,1000,2500 Mbit/s
Netwerk: VLAN=ondersteuning
Ja
Netwerk: Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Netwerk: Aantal VLANs
4000
Data-uitwisseling: Switchingcapaciteit
80 Gbit/s
Data-uitwisseling: Verzending snelheid
59,52 Mpps
Data-uitwisseling: MAC-adrestabel
16000 entries
Data-uitwisseling: Statische route
Ja
Data-uitwisseling: Aantal statische routes
48
Data-uitwisseling: Aantal IP-interfaces
16
Data-uitwisseling: Jumbo Frames ondersteuning
Ja
Data-uitwisseling: Jumbo frames
9000
Data-uitwisseling: Packet buffergeheugen
12 MB
Beveiliging: DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Beveiliging: Access Control List (ACL)
Ja
Beveiliging: IGMP snooping
Ja
Beveiliging: Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
Beveiliging: MAC adres filtering
Ja
Beveiliging: Statische poort beveiliging
Ja
Beveiliging: SSH/SSL support
Ja
Beveiliging: Bescherming lus
Ja
Beveiliging: BPDU filtering / bescherming
Ja
Beveiliging: IP-MAC-Port binding
Ja
Beveiliging: Authenticatie
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Beveiliging: Wachtwoordbeveiliging
Ja
Beveiliging: Authenticatie type
AAA, TACACS+
Beveiliging: Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies: Multicast-ondersteuning
Ja
Multicast-functies: Multicast Listener Discovery (MLD) snooping
Y
Protocollen: Beheerprotocollen
SNMPv1/v2c/v3, SNTP
Protocollen: GARP VLAN Registratieprotocol (GVRP)
Ja
Design: Rack-montage
Ja
Design: Vormfactor
1U
Design: Kleur van het product
Zwart
Design: LED-indicatoren
Ja
Design: Aantal ventilatoren
2 ventilator(en)
Prestatie: Fanloos
Ja
Energie: Stroombron
AC
Energie: Vermogenstoevoer inclusief
Ja
Energie: AC-ingangsspanning
100 - 240 V
Energie: AC-ingangsfrequentie
50/60 Hz
Energie: Stroomverbruik (typisch)
15 W
Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
0 - 50 °C
Eisen aan de omgeving: Temperatuur bij opslag
-40 - 70 °C
Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Eisen aan de omgeving: Luchtvochtigheid bij opslag
5 - 90 procent
Eisen aan de omgeving: Warmtedissipatie
51,18 BTU/h
Gewicht en omvang: Breedte
294 mm
Gewicht en omvang: Diepte
180 mm
Gewicht en omvang: Hoogte
44 mm
Inhoud van de verpakking: Meegeleverde kabels
AC
Inhoud van de verpakking: Snelstartgids
Ja
Verpakking: Type verpakking
Doos
Verpakking: Breedte verpakking
528 mm
Verpakking: Diepte verpakking
250 mm
Verpakking: Hoogte verpakking
80 mm
Verpakking: Gewicht verpakking
2,84 kg
Certificaten: Certificering
CE, FCC, RoHS
Logistieke gegevens: Code geharmoniseerd systeem (HS)
85176990