← Terug naar producten
Laatste voorraad
DGS-1210-28MP/E 28-Port Layer2 PoE Gigabit Smart Managed Switch
Switches

DGS-1210-28MP/E 28-Port Layer2 PoE Gigabit Smart Managed Switch

Axtro ID: 1370800Merk: D-LinkSKU: DGS-1210-28MP/EEAN: 0790069467776
€ 418,89excl. BTW
Beschikbaar (1 stuks)

Levertijd: 2 werkdagen

D-Link DGS-1210-28MP/E. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
Beheerfuncties: Switch type
Managed
Beheerfuncties: Switch-laag
L2
Beheerfuncties: Quality of Service (QoS)
Ja
Beheerfuncties: Web-gebaseerd management
Ja
Beheerfuncties: Traffic-classificatie
Ja
Beheerfuncties: MIB-ondersteuning
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
24
Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Poorten & interfaces: Aantal moduleslots SPF
4
Poorten & interfaces: Vezel-optische connector
SFP
Poorten & interfaces: Console port
RJ-45
Netwerk: Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Netwerk: 10G support
Nee
Netwerk: Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Netwerk: Port mirroring
Ja
Netwerk: Full duplex
Ja
Netwerk: IP routing
Ja
Netwerk: Datastroombeheer
Ja
Netwerk: Verbindingsaggregatie
Ja
Netwerk: Rate limiting
Ja
Netwerk: Auto MDI/MDI-X
Ja
Netwerk: Spanning tree protocol
Ja
Netwerk: Auto-negotiation
Ja
Netwerk: VLAN=ondersteuning
Ja
Netwerk: Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Netwerk: Aantal VLANs
4094
Optische vezel: Fiber ethernet cabling technologie
1000BASE-X
Data-uitwisseling: Switchingcapaciteit
56 Gbit/s
Data-uitwisseling: Verzending snelheid
41,7 Mpps
Data-uitwisseling: MAC-adrestabel
16000 entries
Data-uitwisseling: Store-and-forward
Ja
Data-uitwisseling: Aantal wachtrijen
8
Data-uitwisseling: Aantal statische routes
32
Data-uitwisseling: Jumbo Frames ondersteuning
Ja
Data-uitwisseling: Jumbo frames
9216
Data-uitwisseling: Packet buffergeheugen
1,5 MB
Beveiliging: DHCP-functies
DHCP client
Beveiliging: Access Control List (ACL)
Ja
Beveiliging: Regels voor toegangscontrolelijst (ACL)
256
Beveiliging: IGMP snooping
Ja
Beveiliging: Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, SNMP, SSH
Beveiliging: SSH/SSL support
Ja
Beveiliging: Bescherming lus
Ja
Beveiliging: BPDU filtering / bescherming
Ja
Beveiliging: IP-MAC-Port binding
Ja
Beveiliging: Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Multicast-functies: Multicast-ondersteuning
Ja
Multicast-functies: Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Design: Rack-montage
Ja
Design: Vormfactor
1U
Design: Kleur van het product
Zwart, Grijs
Design: LED-indicatoren
Activiteit, Fan fail, Link, Stroom, Snelheid
Design: Aantal ventilatoren
2 ventilator(en)
Design: Elektromagnetische compatibiliteit
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Prestatie: Type geheugen
DDR3-SDRAM
Prestatie: Intern geheugen
256 MB
Prestatie: Flash memory
32 MB
Prestatie: Geluidsniveau
52,4 dB
Energie: Stroombron
AC/DC
Energie: AC-ingangsspanning
100 - 240 V
Energie: AC-ingangsfrequentie
50 - 60 Hz
Energie: Stroomverbruik (typisch)
27,49 W
Power over Ethernet (PoE): Power over Ethernet (PoE)
Ja
Power over Ethernet (PoE): Hoeveelheid Power over Ethernet (PoE) ports
24
Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
-5 - 50 °C
Eisen aan de omgeving: Temperatuur bij opslag
-40 - 70 °C
Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Eisen aan de omgeving: Luchtvochtigheid bij opslag
5 - 90 procent
Eisen aan de omgeving: Warmtedissipatie
850,58 BTU/h
Gewicht en omvang: Breedte
440 mm
Gewicht en omvang: Diepte
210 mm
Gewicht en omvang: Hoogte
44 mm
Gewicht en omvang: Gewicht
3,86 kg
Certificaten: Certificering
IEC61000-4-5, RoHS
Logistieke gegevens: Code geharmoniseerd systeem (HS)
85176990