MP112/2S/SIP/CER
Axtro ID: 1699640Merk: AudioCodesSKU: MP112/2S/SIP/CEREAN: 5715063384756
€ 186,94excl. BTW
Beschikbaar (2 stuks)Levertijd: 2 werkdagen
AudioCodes MP-112. Kleur van het product: Zwart. Stemcodecs: G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B. Beheerprotocollen: Web GUI, SSH/Telnet, SNMP v2/v3,, Ondersteunde netwerkprotocollen: IPV4/IPV6, DiffServ, TOS, VoIP protocollen: G.168 - 2004. Ethernet LAN, data-overdrachtsnelheden: 10,100 Mbit/s, Modulatie: DTMF. Ondersteunde beveiligingsalgoritmen: HTTPS, SRTP, TLS
- Design: Kleur van het product
- Zwart
- Design: LED-indicatoren
- Ja
- Kenmerken: Stemcodecs
- G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
- Protocollen: Beheerprotocollen
- Web GUI, SSH/Telnet, SNMP v2/v3,
- Protocollen: Ondersteunde netwerkprotocollen
- IPV4/IPV6, DiffServ, TOS
- Protocollen: VoIP protocollen
- G.168 - 2004
- Protocollen: Ondersteunde protocollen
- RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
- Netwerk: Ethernet LAN, data-overdrachtsnelheden
- 10,100 Mbit/s
- Netwerk: Modulatie
- DTMF
- Beveiliging: Ondersteunde beveiligingsalgoritmen
- HTTPS, SRTP, TLS
- Beveiliging: VLAN=ondersteuning
- Ja
- Poorten & interfaces: Interface
- 2 FXS
- Poorten & interfaces: Aantal Ethernet LAN (RJ-45)-poorten
- 1
- Energie: Ingangsspanning
- 100 - 240 V
- Energie: Frequentie
- 50 - 60 Hz
- Gewicht en omvang: Breedte
- 172 mm
- Gewicht en omvang: Diepte
- 220 mm
- Gewicht en omvang: Hoogte
- 42 mm
- Gewicht en omvang: Gewicht
- 500 g
- Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
- 5 - 40 °C
- Eisen aan de omgeving: Temperatuur bij opslag
- -25 - 85 °C
- Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
- 10 - 90 procent
