Switches
L2+ managed switch 16 x 10/100/1000Mbps POE+ ports -2x SFP uplink slots - 1 Fixed AC power supply
Axtro ID: 777999Merk: Allied TelesisSKU: AT-X230-18GP-50EAN: 767035202662
€ 892,56excl. BTW
Niet beschikbaarAllied Telesis AT-x230-18GP-50. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16, Console port: RJ-45. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 36,6 Gbit/s. Netwerkstandaard: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Netstekker: DC-in ingang. Power over Ethernet (PoE). Rack-montage
- Beheerfuncties: Switch type
- Managed
- Beheerfuncties: Switch-laag
- L2+
- Beheerfuncties: Quality of Service (QoS)
- Ja
- Beheerfuncties: Web-gebaseerd management
- Ja
- Beheerfuncties: System event log
- Ja
- Beheerfuncties: MIB-ondersteuning
- RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
- Poorten & interfaces: Aantal basis-switching RJ-45 Ethernet-poorten
- 16
- Poorten & interfaces: Type basis-switching RJ-45 Ethernet-poorten
- Gigabit Ethernet (10/100/1000)
- Poorten & interfaces: Aantal moduleslots SPF
- 2
- Poorten & interfaces: Console port
- RJ-45
- Poorten & interfaces: Netstekker
- DC-in ingang
- Netwerk: Netwerkstandaard
- IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Netwerk: 10G support
- Nee
- Netwerk: Koperen ethernetbekabelingstechnologie
- 1000BASE-T, 100BASE-T, 10BASE-T
- Netwerk: Port mirroring
- Ja
- Netwerk: Full duplex
- Ja
- Netwerk: Datastroombeheer
- Ja
- Netwerk: Verbindingsaggregatie
- Ja
- Netwerk: Broadcast stormbeheer
- Ja
- Netwerk: Auto MDI/MDI-X
- Ja
- Netwerk: Spanning tree protocol
- Ja
- Netwerk: VLAN=ondersteuning
- Ja
- Data-uitwisseling: Switchingcapaciteit
- 36,6 Gbit/s
- Data-uitwisseling: Throughput
- 26,8 Mpps
- Data-uitwisseling: MAC-adrestabel
- 16000 entries
- Data-uitwisseling: Jumbo Frames ondersteuning
- Ja
- Data-uitwisseling: Packet buffergeheugen
- 1,5 MB
- Beveiliging: DHCP-functies
- DHCPv6 client, DHCP client
- Beveiliging: IGMP snooping
- Ja
- Beveiliging: Ondersteunde beveiligingsalgoritmen
- EAP-TTLS, MD5, PEAP, SSL/TLS
- Multicast-functies: Multicast-ondersteuning
- Ja
- Protocollen: Beheerprotocollen
- IGMP, MLD, Telnet, SMTP, NTP
- Protocollen: Ondersteunde netwerkprotocollen
- SNTP
- Design: Rack-montage
- Ja
- Design: Kleur van het product
- Grijs
- Design: LED-indicatoren
- Ja
- Design: Veiligheid
- UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
- Prestatie: Intern geheugen
- 256 MB
- Prestatie: Flash memory
- 64 MB
- Energie: AC-ingangsspanning
- 100 - 240 V
- Energie: AC-ingangsfrequentie
- 50 - 60 Hz
- Energie: Vermogensverbruik (max)
- 21 W
- Power over Ethernet (PoE): Power over Ethernet (PoE)
- Ja
- Power over Ethernet (PoE): Hoeveelheid Power over Ethernet (PoE) ports
- 16
- Power over Ethernet (PoE): Aantal Power over Ethernet plus (PoE +)-poorten
- 8
- Power over Ethernet (PoE): Totaal Power over Ethernet (PoE)-budget
- 296 W
- Eisen aan de omgeving: Bedrijfstemperatuur (T-T)
- 0 - 50 °C
- Eisen aan de omgeving: Temperatuur bij opslag
- -20 - 70 °C
- Eisen aan de omgeving: Relatieve vochtigheid in bedrijf (V-V)
- 5 - 90 procent
- Eisen aan de omgeving: Luchtvochtigheid bij opslag
- 5 - 95 procent
- Eisen aan de omgeving: Hoogte bij opslag
- 0 - 3048 m
- Eisen aan de omgeving: Warmtedissipatie
- 168 BTU/h
- Gewicht en omvang: Breedte
- 341 mm
- Gewicht en omvang: Diepte
- 231 mm
- Gewicht en omvang: Hoogte
- 44 mm
- Gewicht en omvang: Gewicht
- 3 kg
- Verpakking: Gewicht verpakking
- 4,2 kg
- Certificaten: Certificering
- UL, cUL, UL-EU
- Logistieke gegevens: Code geharmoniseerd systeem (HS)
- 85176990
